Verlegung von Batteriekabel ins Heck Peugeot 106 - Serie 1

  • 1 Schraubendreher flach
  • 1 Schraubendreher kreuz
  • etwas Fett oder Öl
  • keine Angst sich die Finger dreckig zu machen

Als erstes hab ich mal den Luftfilter wegenommen um besser im Motorraum arbeiten zu können. Dazu werden die Schlitzschrauben (Pfeile im oberen Bild) etwas gelöst damit man den kompletten Aufbau zur Autofront hin wegklappen kann. Ein bissschen aufpassen mit den Anschlussschläuchen dann klappt das schon.

Der Luftfilter an sich muss nich herausgenommen werden, da nehmen wir gleich die ganze Halterung weg... der Luftfilterkasten ist in einem Loch darunter arretiert, einfach rausnehmen. Aber vorher sollte diese Plastikklemme in die Vertikale gedreht werde, aber vorsichtig, sie kann schnell wegbrechen, am besten die darunterliegende Gummiauflage etwas zusammendrücken, dann geht das schon. Danach kann man den ganzen Schnotter komplett mit Ansaugschlauch herausnehmen. Der Rest ist nur gesteckt und kann einfach auseinandergezogen werden.

Wenn ihr nicht zuviel rausgenommen habt, dürfte sich DAS da nicht mehr im Kofferaum befinden. Nun hat man genug Platz zum Arbeiten, ohne gehts sicherlich auch, ist aber nicht ganz so komfortabel. Bei der Gelegenheit sieht man gleich wie man die Tachowelle mal wechseln kann, die is nämlich auch nur gesteckt. :-)
Apropos Tachowelle, die Muffe der Tachowelle (hier im Bild schon fertisch - Pfeil) kann als Weg ins Innere des Wagens genommen werden, dort kann man nix kaputtmachen und mit wenig Aufwand ist es auch verbunden.
 

So, erstmal nach innen...

Im Innenraum ist die Muffe ungefähr hier zu finden, oberhalb des Gaspedals und des Bremspedals(wie immer Pfeil). Hier ist das Kabel schon durchgelegt worden. Einfach den Schraubendreher zum Herausdrücken der Muffe benutzen, das Reindrücken ist viel schlimmer... :-)

 

Das ist die Muffe in vollendeter Kugelform. An einer Seite hab ich eine Kerbe geschnitten, da sonst das zweite Kabel nicht wirklich durch das Loch passt, es wird zu eng... lechz

An dieser Kerbe wird das -schon durchs Loch gezogene- Stromkabel gelegt und dann kräftig wieder in die Halterung gedrückt. TIPP! Vorher die Muffe mit Öl oder Fett einschmieren, auf die Idee bin ich erst nach 2! Stunden Fummelns gekommen, danach hab ich nichmal ne Minute gebraucht...

Wenn das geklappt hat siehts aus wie im zweiten Bild von oben. Das ganze wird zum Schluss mit der Batterie verbunden. Am besten wird die Sicherung von dem Kabel herausgenommen, dann kann nix passieren während des Bauens... Danach alles wieder in den Motorraum einbauen, sonst is schlecht.. :-)

   
Nun kommt das eigentliche Verlegen im Innenraum, sollte in einer halben Stunde zu schaffen sein. Ich hab die Stromführenden Kabel auf die Fahrerseite gepackt, und die Signalführenden Kabel auf die Beifahrerseite. Dazu wird der Türgummi nach oben abgenommen worauf dann die Haltklammern (Pfeil) des Teppichs erscheinen. Diese drückt man mit der netten Hebelwirkung des Flachschaubendrehers heraus und legt die erstmal beiseite... Im Pedalbereich bis hin zur Seite ist das Kabellegen ein bisschen Gefummel, hier hab ich mal den Weg unterhalb des Teppichanfangs nachgezeichnet, wenn möglich nich am Loch legen, da kommt die Halterung ja wieder rein. Danach kann das Kabel an der Seite unter dem Teppich gelegt werden.
   
Das ist nochmal eine der Halteklammern die herrausgedrückt werden müssen. Und natürlich der Türgummi...
   
Wenn die Kabel den Weg zur Rückbank gefunden haben, siehts so aus... Hier hab ich meine Rückbank herausgenommen, ist ja nicht weiter kompliziert beim 106 Kid. Das Gelbe ist das von der Batterie, das Goldene ist Remote vom Autoradio (das hatte ich lange Zeit als Strom benutzt ich Schlingel), das Blaue ist das Chinchkabel zur Endstufe und die beiden Schwarzen sind die normalen Lautsprecher hinten, die waren bei mir nicht Serienmässig verlegt.
   
Als Masse hab ich diese Halterung? benutzt. Mit einer Drahtbürste blankmachen und Massekabel herunterklemmen und festziehen... Das andere Ende an Minus der Endstufe und das gelegte Stromkabel an Plus, sowie Remote an.. ja richtig an Remote.. :-) Bei mir hats sogar von Anfang an funktioniert, aber das dämliche Lichtmaschienengeräusch hab ich immer noch in den Boxen. Dazu schreib ich später nochmal was, wenn ich rausgefunden habe woran das nu wieder liegt. So denn...